This function requires IE9 or higher.
You can update your browser under:
http://windows.microsoft.com/de-DE/internet-explorer/download-ie